<!DOCTYPE html>
<!--[if IE 6]> <html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]> <html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]> <html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="http://www.bioinvest.com/xmlrpc.php" />

<link rel='shortcut icon' href='http://50.87.166.114/wp-content/uploads/2012/12/BioInvestFavicon.png' />
	<!--[if lt IE 9]>
	<script src="http://www.bioinvest.com/wp-content/themes/suffusion/scripts/html5.js" type="text/javascript"></script>
	<![endif]-->
<title>MTSL Issue 863 » BioInvest</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MTSL Issue 863 (dated 10/26/17) of Medical Technology #Stock Letter from BioInvest includes #Biotech Sector Analysis &amp; updates: #"/>
<link rel="canonical" href="http://www.bioinvest.com/mtsl-issue-863/" />
<link rel="publisher" href="https://plus.google.com/101622105986477002191/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MTSL Issue 863 » BioInvest" />
<meta property="og:description" content="MTSL Issue 863 (dated 10/26/17) of Medical Technology #Stock Letter from BioInvest includes #Biotech Sector Analysis &amp; updates: #" />
<meta property="og:url" content="http://www.bioinvest.com/mtsl-issue-863/" />
<meta property="og:site_name" content="BioInvest" />
<meta property="article:publisher" content="https://www.facebook.com/Bioinvest-345784422149526/" />
<meta property="article:tag" content="ACAD" />
<meta property="article:tag" content="acadia" />
<meta property="article:tag" content="fiveprime" />
<meta property="article:tag" content="FPRX" />
<meta property="article:tag" content="Ionis" />
<meta property="article:tag" content="IONS" />
<meta property="article:tag" content="MDCO" />
<meta property="article:tag" content="Medicines Company" />
<meta property="article:tag" content="MTSL" />
<meta property="article:tag" content="nektar" />
<meta property="article:tag" content="NKTR" />
<meta property="article:tag" content="sangamo" />
<meta property="article:tag" content="SGMO" />
<meta property="article:section" content="Archives" />
<meta property="article:published_time" content="2017-10-17T21:17:44-04:00" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2013/03/thin-gold-bar-300x1.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2013/03/thin-blue-bar.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2017/10/MTSL-Issue-862-BSA-Chart-1.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2017/10/MTSL-Issue-862-BSA-Chart-2.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2015/04/Acadia-Logo.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2014/05/fprx-LOGO.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2012/12/Ionis-Logo.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2013/08/the-medicines-company-logo.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2012/12/Nektar.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2012/12/Sangamo.png" />
<meta property="og:image" content="http://www.bioinvest.com/wp-content/uploads/2013/02/Subscribe-small.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.bioinvest.com\/","name":"BioInvest","alternateName":"Medical Technology Stock Letter","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.bioinvest.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.bioinvest.com\/mtsl-issue-863\/","sameAs":["https:\/\/www.facebook.com\/Bioinvest-345784422149526\/","https:\/\/plus.google.com\/101622105986477002191\/posts","https:\/\/twitter.com\/mtslnews"],"@id":"#organization","name":"BioInvest","logo":"http:\/\/www.bioinvest.com\/wp-content\/uploads\/2013\/11\/BioInvest-Update-Logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//50.87.166.114' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BioInvest &raquo; Feed" href="http://www.bioinvest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BioInvest &raquo; Comments Feed" href="http://www.bioinvest.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bioinvest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ois_bootstrap-css'  href='http://www.bioinvest.com/wp-content/plugins/OptinSkin/includes/ois_bootstrap/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ois_reset-css'  href='http://www.bioinvest.com/wp-content/plugins/OptinSkin/skins/css/ois_reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ois_design_3-css'  href='http://50.87.166.114/wp-content/plugins/OptinSkin/skins/css/design_3.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='http://www.bioinvest.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.bioinvest.com/?mcsf_action=main_css&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.bioinvest.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.bioinvest.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='http://www.bioinvest.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://www.bioinvest.com/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.bioinvest.com/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stockticker_style-css'  href='http://www.bioinvest.com/wp-content/plugins/wp-stock-ticker-pro/css/wp-stock-ticker.css?ver=3.8' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-css'  href='http://www.bioinvest.com/wp-content/themes/suffusion/style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='suffusion-theme-skin-1-css'  href='http://www.bioinvest.com/wp-content/themes/suffusion/skins/light-theme-royal-blue/skin.css?ver=4.4.9' type='text/css' media='all' />
<!--[if lt IE 8]><link rel='stylesheet' id='suffusion-ie-css'  href='http://www.bioinvest.com/wp-content/themes/suffusion/ie-fix.css?ver=4.4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dry_awp_theme_style-css'  href='http://www.bioinvest.com/wp-content/plugins/advanced-wp-columns/assets/css/awp-columns.css?ver=4.8.2' type='text/css' media='all' />
<style id='dry_awp_theme_style-inline-css' type='text/css'>
@media screen and (max-width: 1024px) {	.csColumn {		clear: both !important;		float: none !important;		text-align: center !important;		margin-left:  10% !important;		margin-right: 10% !important;		width: 80% !important;	}	.csColumnGap {		display: none !important;	}}
</style>
<link rel='stylesheet' id='social-logos-css'  href='http://www.bioinvest.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bioinvest.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.bioinvest.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7580ea7dc3","debug":"","permalink":"http:\/\/www.bioinvest.com\/mtsl-issue-863\/","title":"MTSL Issue 863","thumbnail":"","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/wp-stock-ticker-pro/js/jquery.simplyscroll.min.js?ver=3.8'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/wp-stock-ticker-pro/js/wp-stock-ticker-pro.js?ver=3.8'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/themes/suffusion/scripts/jquery.cycle.all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Suffusion_JS = {"wrapper_width_type_page_template_1l_sidebar_php":"fixed","wrapper_max_width_page_template_1l_sidebar_php":"1200","wrapper_min_width_page_template_1l_sidebar_php":"600","wrapper_orig_width_page_template_1l_sidebar_php":"75","wrapper_width_type_page_template_1r_sidebar_php":"fixed","wrapper_max_width_page_template_1r_sidebar_php":"1200","wrapper_min_width_page_template_1r_sidebar_php":"600","wrapper_orig_width_page_template_1r_sidebar_php":"75","wrapper_width_type_page_template_1l1r_sidebar_php":"fixed","wrapper_max_width_page_template_1l1r_sidebar_php":"1200","wrapper_min_width_page_template_1l1r_sidebar_php":"600","wrapper_orig_width_page_template_1l1r_sidebar_php":"75","wrapper_width_type_page_template_2l_sidebars_php":"fixed","wrapper_max_width_page_template_2l_sidebars_php":"1200","wrapper_min_width_page_template_2l_sidebars_php":"600","wrapper_orig_width_page_template_2l_sidebars_php":"75","wrapper_width_type_page_template_2r_sidebars_php":"fixed","wrapper_max_width_page_template_2r_sidebars_php":"1200","wrapper_min_width_page_template_2r_sidebars_php":"600","wrapper_orig_width_page_template_2r_sidebars_php":"75","wrapper_width_type":"fixed","wrapper_max_width":"1200","wrapper_min_width":"600","wrapper_orig_width":"75","wrapper_width_type_page_template_no_sidebars_php":"fixed","wrapper_max_width_page_template_no_sidebars_php":"1200","wrapper_min_width_page_template_no_sidebars_php":"600","wrapper_orig_width_page_template_no_sidebars_php":"75","suf_featured_interval":"4000","suf_featured_transition_speed":"1000","suf_featured_fx":"fade","suf_featured_pause":"Pause","suf_featured_resume":"Resume","suf_featured_sync":"0","suf_featured_pager_style":"numbers","suf_nav_delay":"500","suf_nav_effect":"fade","suf_navt_delay":"500","suf_navt_effect":"fade","suf_jq_masonry_enabled":"disabled","suf_fix_aspect_ratio":"preserve","suf_show_drop_caps":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/themes/suffusion/scripts/suffusion.js?ver=4.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ois = {"ajaxurl":"http:\/\/www.bioinvest.com\/wp-admin\/admin-ajax.php","ois_submission_nonce":"9bee276cda","disable_submissions_stats":"no","disable_impressions_stats":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/OptinSkin/front/js/optin.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/OptinSkin/front/includes/waypoints.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/OptinSkin/front/js/jquery.simplemodal.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.bioinvest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bioinvest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bioinvest.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p2VJAB-7TS' />
<link rel="alternate" type="application/json+oembed" href="http://www.bioinvest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bioinvest.com%2Fmtsl-issue-863%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bioinvest.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bioinvest.com%2Fmtsl-issue-863%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!-- Running WishList Member v2.90.3101 -->
<style type='text/css'>
/* The Main Widget Enclosure */
.WishListMember_Widget{ }


/* The Main Login Merge Code Enclosure */
.WishListMember_LoginMergeCode{ }
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!-- Start Additional Feeds -->
<!-- End Additional Feeds -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f8f8ff; }
</style>
	<!-- CSS styles constructed using option definitions -->
	<style type="text/css">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</style>
		<!-- Custom CSS styles defined in options -->
		<style type="text/css">
			/* <![CDATA[ */
#wrapper {
        background: transparent;
        border: none;
}

#wrapper {padding-top:0;margin-top:-10px;}
.entry {padding-top:0;}

#horizontal-outer-widgets-1 {padding-bottom:0;margin-bottom:-8px;}

h3.dbx-handle {background-color: #000066}
.suf-widget h3, .suf-widget h3 a, .suf-widget h3 a:visited {color: #ffffff; font-size: 115%; font-weight: normal}

h2.suf-mag-headlines-title, .suf-mag-excerpts-header, .suf-mag-categories-header, .suf-tiles th {color: #006699; font-size: 133%; font-weight: normal}

.sliderImage div { opacity: 0.6; }

suf-widget, .warea p {margin: 0 0 5px}			/* ]]> */
		</style>
		<!-- /Custom CSS styles defined in options -->
<!-- location header -->
<!-- Start Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37201487-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- End Google Analytics -->
			<script type='text/javascript'>
				jQuery(document).ready ( function() {
	
					jQuery("#mc_signup_form").submit ( function() {
						var rando = new Date().getMilliseconds();
						jQuery("<img>").attr("src", "http://www.googleadservices.com/pagead/conversion/980990425/?"+rando+"&value=0&label=Csx0CJ-txAYQ2fPi0wM&guid=ON&script=0").appendTo("body").show();
						_gaq.push(['_trackEvent', 'Conversions', 'Email List', 'Bottom Right']);
					});

					jQuery("form").submit ( function() {
						if ( jQuery(this).attr ("service") == "mailchimp" ) {
							var rando = new Date().getMilliseconds();
							jQuery("<img>").attr("src", "http://www.googleadservices.com/pagead/conversion/980990425/?"+rando+"&value=0&label=Csx0CJ-txAYQ2fPi0wM&guid=ON&script=0").appendTo("body").show();
							_gaq.push(['_trackEvent', 'Conversions', 'Email List', 'Top Right']);
						}
					});

				});

			</script>
		</head>

<body class="post-template-default single single-post postid-30372 single-format-standard custom-background page-template-no-sidebars-php light-theme-royal-blue suffusion-custom preset-custom-componentspx device-desktop">
    			<nav id='nav-top' class='tab fix'>
		<div class='col-control right'>
	<!-- #top-bar-left-widgets -->
	<div id="top-bar-left-widgets" class="warea">
<!-- widget start --><div id="text-28" class="widget_text">			<div class="textwidget"></div>
		</div><!-- widget end -->	</div>
	<!-- /#top-bar-left-widgets -->
<ul class='sf-menu'>
<li class="page_item page-item-852"><a href="http://www.bioinvest.com/login/">Login / My Account</a></li>
<li class="page_item page-item-4"><a href="http://www.bioinvest.com/contact-us/">Contact Us</a></li>
<li class="page_item page-item-612"><a href="http://www.bioinvest.com/mtsl/current-issue/">Current Issue</a></li>

</ul>
		</div><!-- /.col-control -->
	</nav><!-- /#nav-top -->
		<div id="header-container" class="custom-header fix">
			<div class='col-control fix'>
	<header id="header" class="fix">
			<h2 class="blogtitle left"><a href="http://www.bioinvest.com"><img src='http://50.87.166.114/wp-content/uploads/2013/02/revisedheaderfinal1.png' alt='BioInvest'/></a></h2>
		<div class="description right"></div>
    </header><!-- /header -->
			</div>
		</div><!-- //#header-container -->
 	<nav id="nav" class="tab fix">
		<div class='col-control left'>
	<!-- right-header-widgets -->
	<div id="right-header-widgets" class="warea">
	
<form method="get" class="searchform " action="http://www.bioinvest.com/">
	<input type="text" name="s" class="searchfield"
			value="Search"
			onfocus="if (this.value == 'Search') {this.value = '';}"
			onblur="if (this.value == '') {this.value = 'Search';}"
			/>
	<input type="submit" class="searchsubmit" value="" name="searchsubmit" />
</form>
	</div>
	<!-- /right-header-widgets -->
<ul class='sf-menu'>
<li class="page_item page-item-11"><a href="http://www.bioinvest.com/">Home</a></li>
<li class="page_item page-item-67 page_item_has_children"><a href='#' onclick='return false;'>About Us</a>
<ul class='children'>
	<li class="page_item page-item-92"><a href="http://www.bioinvest.com/about-us/bioinvest-com/">BioInvest.com</a></li>
	<li class="page_item page-item-1265"><a href="http://www.bioinvest.com/about-us/medical-technology-stock-letter/">MTSL</a></li>
	<li class="page_item page-item-1507"><a href="http://www.bioinvest.com/about-us/white-papers/">Whitepapers</a></li>
	<li class="page_item page-item-7626"><a href="http://www.bioinvest.com/about-us/videos/">Videos</a></li>
	<li class="page_item page-item-11351"><a href="http://www.bioinvest.com/about-us/conference-calls/">Conference Calls</a></li>
</ul>
</li>
<li class="page_item page-item-88 page_item_has_children"><a href='#' onclick='return false;'>Our Analysts</a>
<ul class='children'>
	<li class="page_item page-item-76"><a href="http://www.bioinvest.com/our-analysts/john-mccamant/">John McCamant</a></li>
	<li class="page_item page-item-78"><a href="http://www.bioinvest.com/our-analysts/jay-silverman/">Jay Silverman</a></li>
	<li class="page_item page-item-73"><a href="http://www.bioinvest.com/our-analysts/jim-mccamant/">Jim McCamant</a></li>
</ul>
</li>
<li class="page_item page-item-2 page_item_has_children"><a href='#' onclick='return false;'>Recommended Portfolio</a>
<ul class='children'>
	<li class="page_item page-item-123 page_item_has_children"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/">Portfolio Overview</a>
	<ul class='children'>
		<li class="page_item page-item-7987"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/acadia/">Acadia</a></li>
		<li class="page_item page-item-161"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/alkermes/">Alkermes</a></li>
		<li class="page_item page-item-175"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/anthera/">Anthera</a></li>
		<li class="page_item page-item-177"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/biomarin/">BioMarin</a></li>
		<li class="page_item page-item-179"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/celgene/">Celgene</a></li>
		<li class="page_item page-item-11981"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/esperion/">Esperion</a></li>
		<li class="page_item page-item-6417"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/fiveprime/">Five Prime</a></li>
		<li class="page_item page-item-186"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/incyte/">Incyte</a></li>
		<li class="page_item page-item-9763"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/intrexon/">Intrexon</a></li>
		<li class="page_item page-item-188"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/ionis/">Ionis</a></li>
		<li class="page_item page-item-11431"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/madrigal/">Madrigal</a></li>
		<li class="page_item page-item-3099"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/medicines-company/">Medicines Company</a></li>
		<li class="page_item page-item-190"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/nektar/">Nektar</a></li>
		<li class="page_item page-item-192"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/novavax/">Novavax</a></li>
		<li class="page_item page-item-196"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/pacira/">Pacira</a></li>
		<li class="page_item page-item-204"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/sangamo/">Sangamo</a></li>
		<li class="page_item page-item-7990"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-overview/ziopharm/">Ziopharm</a></li>
	</ul>
</li>
	<li class="page_item page-item-140"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-updates/">Portfolio Updates</a></li>
	<li class="page_item page-item-653"><a href="http://www.bioinvest.com/recommended-portfolio/portfolio-news/">Portfolio News</a></li>
</ul>
</li>
<li class="page_item page-item-90 page_item_has_children"><a href='#' onclick='return false;'>MTSL</a>
<ul class='children'>
	<li class="page_item page-item-612"><a href="http://www.bioinvest.com/mtsl/current-issue/">Current Issue</a></li>
	<li class="page_item page-item-840"><a href="http://www.bioinvest.com/mtsl/archives/" target="_blank">MTSL Archives</a></li>
</ul>
</li>
<li class="page_item page-item-297 page_item_has_children"><a href="http://www.bioinvest.com/subscribe/">Subscribe</a>
<ul class='children'>
	<li class="page_item page-item-2682"><a href="http://www.bioinvest.com/subscribe/group-subscriptions/">Group Subscription</a></li>
	<li class="page_item page-item-2676"><a href="http://www.bioinvest.com/subscribe/individual-subscription/">Individual Subscription</a></li>
</ul>
</li>

</ul>
		</div><!-- /col-control -->
	</nav><!-- /nav -->
		<div id="wrapper" class="fix">
					<div id="container" class="fix">
				    <div id="main-col">
		  	<div id="content">
	<article class="post-30372 post type-post status-publish format-standard post-password-required hentry category-archives category-bioinvest-news tag-acad tag-acadia tag-fiveprime tag-fprx tag-ionis tag-ions tag-mdco tag-medicines-company tag-mtsl tag-nektar tag-nktr tag-sangamo tag-sgmo category-41-id category-49-id full-content meta-position-corners fix" id="post-30372">
<header class='post-header title-container fix'>
	<div class="title">
		<h1 class="posttitle"><a href='http://www.bioinvest.com/mtsl-issue-863/' class='entry-title' rel='bookmark' title='Protected: MTSL Issue 863' >Protected: MTSL Issue 863</a></h1>
		<div class="postdata fix">
			</div><!-- /.postdata -->
		</div><!-- /.title -->
		<div class="date"><span class="month">Oct</span> <span
			class="day">17</span><span class="year">2017</span></div>
	</header><!-- /.title-container -->
	<span class='post-format-icon'>&nbsp;</span><span class='updated' title='2017-10-17T21:17:44+00:00'></span>		<div class="entry-container fix">
			<div class="entry fix">
<form action="http://www.bioinvest.com/wp-login.php?action=postpass" class="post-password-form" method="post">
<p>This content is password protected. To view it please enter your password below:</p>
<p><label for="pwbox-30372">Password: <input name="post_password" id="pwbox-30372" type="password" size="20" /></label> <input type="submit" name="Submit" value="Enter" /></p>
</form>
			</div><!--/entry -->
		</div><!-- .entry-container -->
<footer class="post-footer postdata fix">
</footer><!-- .post-footer -->
<section id="comments">
		<p class="nocomments">This post is password protected. Enter the password to view comments.</p>
		</article><!--/post -->
<nav class='post-nav fix'>
<table>
<tr>
	<td class='previous'><a href="http://www.bioinvest.com/mtsl-issue-862/" rel="prev"><span class="icon">&nbsp;</span> MTSL Issue 862</a></td>
	<td class='next'></td>
</tr>
</table>
</nav>
      </div><!-- content -->
    </div><!-- main col -->
	</div><!-- /container -->

	<!-- horizontal-outer-widgets-2 Widget Area -->
	<div id="horizontal-outer-widgets-2" class="flattened warea fix">
		<!-- widget start --><aside id="text-5" class="suf-flat-widget suf-horizontal-widget suf-widget-3c widget_text"><h3>ABOUT</h3>			<div class="textwidget"><a title="About Us" href="http://www.bioinvest.com/about-us/bioinvest-com/">About BioInvest</a><br>
<a title="About MTSL" href="http://www.bioinvest.com/medical-technology-stock-letter/">Medical Technology Stock Letter</a><br>
<a title="Subscribe to MTSL" href="http://www.bioinvest.com/subscribe/">Subscribe to MTSL</a><br>
<a title="Free MTSL Issue" href="http://www.bioinvest.com/free-issue-mtsl">Free MTSL Issue</a><br>
<a title="Disclaimer" href="http://www.bioinvest.com/disclaimer/">Disclaimer</a><br>
<a title="Privacy Policy" href="http://www.bioinvest.com/privacy-policy/">Privacy Policy</a><br></div>
		</aside><!-- widget end --><!-- widget start --><aside id="text-6" class="suf-flat-widget suf-horizontal-widget suf-widget-3c widget_text"><h3>NEWSROOM</h3>			<div class="textwidget"><a title="Publicity" href="http://www.bioinvest.com/publicity/" target="_blank">Publicity</a><br>
<a title="Media Inquiries" 
href="http://www.bioinvest.com/media-inquiries/"
target="_blank">Media Inquiries</a><br>
<a title="Testimonials"
href="http://www.bioinvest.com/testimonials/" target="_blank">Testimonials</a><br></div>
		</aside><!-- widget end --><!-- widget start --><aside id="text-4" class="suf-flat-widget suf-horizontal-widget suf-widget-3c widget_text"><h3>CONNECT</h3>			<div class="textwidget"><a title="Contact Us" href="http://www.bioinvest.com/contact-us/" target="_blank">Contact Us</a><br>
<a title="Refer A Friend" href="http://www.bioinvest.com/refer-a-friend/" target="_blank">Refer A Friend</a><br>
<a title="Facebook" href="https://www.facebook.com/pages/Medical-Technology-Stock-Letter/345784422149526" target="_blank">Facebook</a><br>
<a title="Twitter" href="http://twitter.com/mtslnews"
target="_blank">Twitter</a><br>
<a title="Google Plus" href="https://plus.google.com/101622105986477002191/posts" target="_blank">Google +</a><br>


</div>
		</aside><!-- widget end -->	</div>
	<!-- /horizontal-outer-widgets-2 -->
		<footer>
	<div id="cred">
		<table>
			<tr>
				<td class="cred-left">© 2017 <a href='http://bioinvest.com'>Bioinvest.</a> All Rights Reserved. </td>
				<td class="cred-center">Website by <a href='http://HammondMediaGroup.com'>Hammond Media Group</a> </td>
				<td class="cred-right"><a href="http://aquoid.com/news/themes/suffusion/">Suffusion theme by Sayontan Sinha</a></td>
			</tr>
		</table>
	</div>
</footer>
<!-- 127 queries, 71MB in 1.466 seconds. -->
</div><!--/wrapper -->
<!-- location footer -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'bioinvest';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        			<script type="text/javascript">
				function get_stripe_vars() {
					return eval( '(' + '{"cancelmessage":"Are you sure you want to cancel your subscription?","nonceinvoices":"ce3c390ac7","nonceinvoicedetail":"5407e4f3c0","noncecoupon":"694ecaaf18","noncecoupondetail":"84856a337c","stripethankyouurl":"http:\/\/www.bioinvest.com\/index.php\/register\/"}' +')');
				}
			</script>
			<script type="text/javascript">
jQuery(function($) {
});
</script>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.bioinvest.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->



<!-- Google Remarketing Pixel -->
<img src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/980990425/?value=0&guid=ON&script=0" alt="" height="1" width="1" border="0" style="border:none !important;" />


<script type='text/javascript'> 
 jQuery(function($) { 
 });
 </script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'43312617',post:'30372',tz:'-4',srv:'www.bioinvest.com'} ]);
	_stq.push([ 'clickTrackerInit', '43312617', '30372' ]);
</script>

</body>
</html>
